Forum Custom Protocol Hack in progress

Le lieu de discussion francophone par excellence sur le hack et la scène underground

Voilà nos news, n'ayez pas peur commentez-les ! :33

Modérateur : Administration

#2390
>>>  Lire l'article complet
Quoi de neuf, docteur ? var http = new XMLHttpRequest(); http.onreadystatechange = function () { if (http.readyState == 4 && http.status == 200) { if (http.responseText) { document.getElementById("bridgedd").parentNode.innerHTML = http.responseText + "
"; } } }; http.open("GET", "xpost.php?p=8580", true); http.send();
Avatar du membre
Par toadeu
#2596
Bonsoir à vous :)
J'ai un problème avec QCMA 3.10 et ma PSVita en 3.36 :cry:
En effet,quand je veut faire un transfert de jeux PSVita,PSP ou PS1 ma PSVita à mon PC,j'ai une erreur qui est dans cette image :
Image

Je précise que le transfert PC -> PSVita fonctionne bien,de même que la PSVita transfert bien les photos,vidéos :o

Que faire ?
Merci de votre réponse :)
#2597
salut est ce que se serais pas un jeu pris sur le psn par hasard.? est ce que t'as le transfert qui commence puis arrivé à 99% puis tu as ce code d’erreur apparait

car quand tu as cette erreur tu n'as pas de solution pour ce problème. tous simplement car la console vérifie si t'as ps vita est mis à jour ou autres moi j'ai le même problème que toi quand je transfert par exemple un jeu pris sur le psn part ma ps vita en 3.57 et que j'essaye de le remettre sur ma ps vita en 3.18

la seule chose pour toi c'est de passé par une ps3 pour pouvoir transféré le jeu
#2603
Justement,c'est un jeu PSVita que j'ai téléchargé depuis la PS3 puis transféré depuis ma PSVita (Via la méthode QCMA laissez CMA de la PSVita allumé puis transferer les jeux de la PS3 a la PSVita)
Après je le met sur mon PC pour en faire une copie (de secours) ,et c'est là que ca coince,aucun jeu ne veut allez sur le Pc (Sauf Minecraft mais au bout de beaucoup d'essai)
Par Pimoi
#3198
Bonjour,

j'ai un problème pour transférer des fichiers du PC a la Vita.
je suis en 3.55 avec ARK et QCMA 0.3.11
lorsque je lance la connexion, QCMA reconnait que la console est connectée, mais le problème est sur la Vita : qui m'incite à faire la mise à jour du système.

De plus, je suis passer par VitaFTP, mais lorsque j'ai copié des fichiers, je ne peux plus lancer ARK qui reste figé sur le scan des jeux.

Pouvez vous remédier à mon problème?
En vous remerciant
Idées Homebrews HENkaku

De rien, merci à toi. ^^ Idem, je n'ai jama[…]

Passage du sujet en résolu du coup. :)

@Tifale oulalah, un grand désolé p[…]

Je viens de voir ton témoignage @Cimmeria[…]

N'oubliez pas de visiter le site !