Forum de Custom Protocol Retourner sur le site

Le lieu de discussion francophone par excellence sur le hack et la scène underground

La section "Générale" regroupe toutes les généralités de la console ainsi que les jeux AAA (les gros jeux quoi) sortis sur celle-ci.

Modérateur : Administration

#12809
non, comme je disais plus haut, elle s'allume, passe le logo PS, m'affiche les avertissements pour l'épilepsie et soit a se moment la m'affiche le message d'erreur ou bien elle m'affiche l'écran avec le coin plié et qu'on fait glisser, mais une fois cela fait, le message d'erreur s'affiche, apres le message d'erreur elle m'affiche le recovery mode, mais aucune des options ne règle le problème, je viens de les tester toutes.


Edit:

je ferais une petite vidéo dans l'apres midi pour montrer exactement le souci, en attendant je vais me pieuter ^^
bonne nuit a tous et merci encore :)
#12811
Essaye de réinstaller le système. Basiquement c'est mettre à jour ta vitæ vers ta version actuelle. Genre une mise à jour vers la 3.60 si tu est déjà en 3.60 en passant par le safe mode. Suis le tutoriel qcma
#16790
je la branche elle ne se met pas en charge, le témoin devient orange seulement quand je fais la manip du power+start+select+home et encore, au bout de quelques minutes le témoin orange s'éteint...



édition de modération: suppression d'un lien non autorisé sur le forum et deuxième avertissement à l'auteur du message
#16794
sans doute une batterie que tu dois remplacer

Bonsoir, en effet ça doit sûrement &e[…]

Unbrick PSP

Bonsoir, tu as réussi à récup[…]

J'ai enfin réussi à installer vitash[…]

Thanks for the sharing. This is my first time visi[…]

N’oubliez pas de visiter le site !