Forum Custom Protocol Hack in progress

Le lieu de discussion francophone par excellence sur le hack et la scène underground

Voilà nos news, n'ayez pas peur commentez-les ! :33

Modérateur : Administration

#14872
Bonjour,
J'ai suivi le tuto DE A à Z à la lettre!!
pourtant j'ai un souci que je n'arrive pas à résoudre: quand je lance frogtool, j’atterris sur un écran avec 4 propositions, jusque la, tout va bien!!
Mais au moment ou je lance "import patched ds download Play" j'ai un message en dessous qui me dit: sdmc :/484E4441.bin.patched missing on sd.
ai je fait une erreur ?
#14991
Bonjour à tous !

J'ai suivi le tuto pour Steelminer sans problème, et arrivé à Frogminer, je suis bloqué. Ma console est à jour (11.9.0-42E), et le HomeBrew Launcher fonctionne parfaitement. Cependant, quand je lance Frogtool, que je suis les instructions jusqu'à "Boot patched DS Download Play", au lieu de me lancer la version japonaise de FlipNote, je tombe sur l'écran de téléchargement DS, et rien ne se passe...
J'ai cherché sur plusieurs forums mais je ne trouve rien qui puisse m'aider. Quelqu'un aurait-il une idée ?
Merci !
#15090
Bonjour/bonsoir à tout le monde !
Je suis un peu dégoûté parce que j'ai su faire tout le tuto, malheureusement à aucun moment vous n'avez parlé de save au tout départ lorsque le hack n'est pas installé or c'est la première fois que je hack une console.
Résultat j'ai un problème qui visiblement n'a pas encore trouvé de réponse sur le web, j'ai bien l'impression que je ne m'en sortirai pas mais j'écris ici tout de même dans l'espoir que qqun ait la solution...

En gros une fois que j'ai terminé tout le tuto, j'ai voulu dl GodMode9, sauf que ça n'a pas fonctionné et qui plus est quand j'allais sur le Steelhax ça crashait. Bon, je me dis "pas de soucis, j'ai qu'à supprimer GodMode9 et ça ira !" sauf que non, le crash a persisté. Donc j'ai eu l'idée de remettre les éléments d'un backup précédent où il n'y avait que le Homebrew d'installé sauf que j'avais déjà installé Boot9strap et Luma, de plus ma console a commencé à ne s'allumer qu'à partir du payload. Résultat j'ai une console qui ne s'allume pas sans la carte SD, et qui crash quand je veux aller sur le Homebrews, quelqu'un aurait une idée pour éventuellement tout clean ou remove comme avant afin que je puisse tout recommencer?
A moins que ce ne soit totalement mort, que je ne puisse plus rien y faire...

Merci d'avance pour vos réponses !
  • 1
  • 4
  • 5
  • 6
  • 7
  • 8
  • 10
Sujets similaires
Sujets Statistiques Dernier message
[Vita] [PSTV] TUTO – Installer le hack « h-encore » en version 3.65, 3.67 ou 3.68
par La Rédaction  - 01 juil. 2018, 20:11 dans News
425 Réponses
8778 Vues
par pinpin06
Hier, 16:04
[SERVICE] Installation Boot9strap via Hardmod
par mellika2010  - 07 janv. 2018, 22:54 dans Underground
0 Réponses
292 Vues
par mellika2010
07 janv. 2018, 22:54
[Vita] TUTO - Convertissez vos Texture Packs Minecraft pour la version PS Vita
par TheMath38  - 15 juin 2017, 18:13 dans News
1 Réponses
585 Vues
par bdk40
18 juin 2017, 11:31
[Switch] TUTO - Connaître la version du firmware d'une Switch
par Tuxbot123  - 19 févr. 2018, 15:18 dans News
5 Réponses
371 Vues
par Eddie
07 mars 2019, 08:38
[Tuto] Comment installer Trinity l'exploit 3.69 et 3.70
par Han Ny To  - 06 mai 2019, 04:44 dans Underground
13 Réponses
439 Vues
par Wirus
13 mai 2019, 08:17

bonjour , as tu trouvé la solution?

super merci!! je vais tester ça :-)

bonjour, oui il est présent, je comprend pas. quel[…]

[PROBLÈME] Je suis perdu et mais VPK crash

Yo cimmerian Ton astuce du taihen, j'y avais pas […]

N'oubliez pas de visiter le site !