Forum de Custom Protocol Retourner sur le site

Le lieu de discussion francophone par excellence sur le hack et la scène underground

La section "Underground" est faite pour parler de tout ce qui touche plus ou moins à la scène underground de la console : homebrews, plugins, custom firmwares...

Modérateur : Administration

#9644
Bizarre que ta carte vita ne soit pas reconnue.
Moi je l'utilise comme source pour adrenaline PSP black edition.
Normalement sous vitashell 1.62 elle apparaît en tant que uma0:
Sinon que contient ton dossier ur0:tai ? y as-tu mis toutes les extensions d'Adrenaline ?
#9650
Oui , j ai fait rechargé puis j ai aussi arrêter le vita pour la redémarrer. Je pense que c'est le fait qu'il n'y a rien de présent dans uma (memory sony)
malheureusement j ai essayé de la remettre sans le sd2vita , elle demande dêtre formaté tout le temps.
#9651
on peut encore tenter une chose. Peut tu me dire ou se situent les plugins adrenaline.suprx et .skprx dans le dossier tai ou adrenaline?
#9653
J ai les plugins adrenaline placé à différents endroits sans succès :

ur0:tai/
ur0:tai/ux0-uma0
ux0:adrenaline
ux0:pspmenu/adrenaline
quand je clique su la bubble adrenaline easy installer il met un écran très rapidement de vérification de je ne sais quoi et l'avant derrière ligne est noté not found mais ça va tellement vite que je ne sais pas ce qu il manque....
#9654
Peux- tu faire une capture d'écran ?

Dis moi quel ligne n'est pas mis OK. Regarde l'image.

Image

Si c'est l'avant dernière ligne c'est le fichier du firmware 6.61 de la psp. Normalement il le télécharge automatiquement.
#9655
Laddyacris a écrit :J ai les plugins adrenaline placé à différents endroits sans succès :

ur0:tai/
ur0:tai/ux0-uma0
ux0:adrenaline
ux0:pspmenu/adrenaline
quand je clique su la bubble adrenaline easy installer il met un écran très rapidement de vérification de je ne sais quoi et l'avant derrière ligne est noté not found mais ça va tellement vite que je ne sais pas ce qu il manque....
ne bouge pas les plugins dans tout les sens. met les dans adrenaline et modifie le config.txt change le uxO:tai/adrenaline pae uxO:adrenaline/adrenaline.skprx. pour les deux plugins. si tu les bouges dans tout les sens sans modifier le config.txt normal que sa ne marche pas
#9656
J ai déplacé les plugins en modifiant chaque fois le config.txt , une fois dans ux0:tai et quand ça marchait pas une fois dans ur0:tai comme indiqué dans un autre sujet j ai aussi supprimé le config.txt dans ux0 sans succès
je ne peux pas faire de capture d ecran car comme je l'ai indiqué c'est très rapide cette écran ne reste pas il se lance juste avant les choix pour installer le cfw.

@yaounshow
ce que j ai entre aperçu n'a rien à voir avec ta capture d'écran.
J'ai aperçu le mot adrenaline et le mot flash NOT FOUND
#9658
Petite question dans ton dossier Adrealine, as tu des dossier qui se nomme Flash0 et flash 1? Si tu ne les as pas l'erreur peut venir delà . Normalement tu dois avoir ces deux dossiers dans Adrealine.

A très bien fonctionné! Il m'a fallu[…]

Svp vous pouvez faire un tuto sur Linux debian ? l[…]

la wii u et mame

bonjour oui merci c etait,fouiller dans les option[…]

salut si tu fais restaurer les paramètre pa[…]

N’oubliez pas de visiter le site !