Forum de Custom Protocol Retourner sur le site

Le lieu de discussion francophone par excellence sur le hack et la scène underground

La section "Underground" est faite pour parler de tout ce qui touche plus ou moins à la scène underground de la console : homebrews, plugins, custom firmwares...

Modérateur : Administration

#11135
bah je viens de desinstaller la bulle d'adrenaline, et le sd2vita je l'ai pas dans ma psvita, j'attends d'avoir adrenaline fonctionnelle pour attaquer le sd2vita.
#11136
Je sais ce qu'on va faire bon as tu un compte psn associé à ta ps vita ?
si tu as un compte psn associé à ta ps vita

tu vas télécharger ce programme et l'installer

http://www.mediafire.com/file/54vakr8l3 ... r_v3.1.vpk

ce programme permet de crée une bulle d'un jeu psp


tu vas aussi télécharger ceci .

https://github.com/Freakler/vita-Adrena ... /tag/v1.10

ce programme te permet d'installer adrealine en mode facile .
#11137
je sais plus du tout, je me co plus au psn, je me suis pas co depuis la 3.60 quand j'ai acheté un jeu, mais je dois en avoir un oui, mais comme ma console ne fait jamais que de dormir, je l'utilise pas vu que j'ai rien d'interessant dessus, bah je me souviens plus xD
mais techniquement oui.
mais mon fichier config a l'air d'etre plus vide que la normal, genre il manque des lignes de base.
donc je vais voir pour choper un cinfig clean, et reinstaller adrenaline
#11142
bon alors, oui j'ai un compte, et il est pas connecté.
mais donc, j'ai reinstallé adrenaline, rajouté les lignes dans les 2 config (en ux0 et ur0), lancé adrenaline, et il a fonctionné, miracle.
j'ai fermé l'appli, transféré des jeux homebrew dans le dossier GAME, transféré des iso, et l'appli a fonctionner de nouveau, et les homebrew sont reconnu, mais pas les iso, ça ùets "données endommagées" au niveau de la vignette.
donc apparement ça marche, j'ai plus qu'a trouvé pour mettre correctement les iso.
je vais tester la maniere de les ecrire avec les majuscules, en iso, en cso, etc et je dirai ce qui a marché où si ça marche tjrs pas x)
donc voilà ou j'en suis :D c'est deja mieux qu'avant x)
#11146
bon j'ai meme pas eu besoin de tester les differentes façon d'ecrire, ça marche sans, et le jeux qui marchait pas c'etait un jeu pour l'emu snes x), du coup je l'ai mis dans le bon dossier xD
et oui je vais voir pour le cso, ça me fera gagner de l'espace.
donc maintenant que ça marche je vais tester l'adaptateur ^^
je sais pas comment tout c'est réglé mais c'est reglé, je pense qu'il manquait la ligne kernel dans le config situé en ur0, là j'ai mis les deux, ur0 et ux0.
je pense qu'on peut fermer mon sujet, vu que j'ai plus de probleme, le reste je passerai sur le chat pour tenir au courant ou demander des conseils ^^
merci pour le coup de main :D

Un tout grand merci, je vais tester cela ;)

Arnaque? lovegame?

Bonjour, J'aimerais savoir ou en sont les commande[…]

Oui c est plus simple essaye

Bonjour, En version 11.13 sur une 3DS XL, j'ai sui[…]

N’oubliez pas de visiter le site !