Forum Custom Protocol Hack in progress

Le lieu de discussion francophone par excellence sur le hack et la scène underground

Voilà nos news, n'ayez pas peur commentez-les ! :33

Modérateur : Administration

#12414

Attention aux bricks !

#12563
bonjour, hier j'ai effectué l'installation du H-encore sur ma ps vita en 3.65 tout s'est passé sans encombre, ce matin comme un débile j'ai passé ma carte mémoire sur ma seconde ps vita elle sous henkaku/enzo en 3.60 bien entendu je n'aurais pas du faire ca mais je n'etais pas reveillé bref la carte s'est retrouvée formatée. quand je me suis rendu compte du truc j'ai repassé ma carte sur ma 3.65 et la plus rien normal enfin si les raccourcits des jeux installés sur la 3.60 mais je n'avais plus enzo ni vitashell bref pas bon...

Comme je n'avais pas encore bus mon second caffé je me dis pas grave je vais remetre a plat ma console et tout reprendre a zero je restaure la console formate la carte la console et je la redémare et la le logo de molecul shell apparaît toujours au démarrage -_- louche je me suis dit. je reprépare l'installation de h-encore le transfère le paquet via QCMA jusque la pas de problème.

une fois le paquet transféré je lance h-encore bootstrap menu et la la machine bloque impossible de déplacer le choix sur installer henkaku ou download vitashell.

Je me dis j'ai dus rater une étape je lance donc la procédure en auto encore avec des fichiers fraîchement téléchargés. Et toujours rien depuis ce matin j'ai essayé de trouver comment désinstaller enzo car je pense que c'est le fait qu'il n'ait pas été désinstaller avant le formatage qui pose problème.

Y a t-il une solution a mon soucis?

Je vous remercie par avance.

Galine.
#12564
Bon ton problème est super simple a résoudre , tu as besoin que de mettre ta carte mémoire sur la vita en 3.60 installer dessus vitashell avec molécule et puis allez au paramètres paramètres henkaku , délier la carte mémoire , la mettre dans la console 3.65 et tu trouverai vitashell déjà installé, tu na plus besoin de h-encore. Vu qu'il est déjà installé et que enso le firmware permanent est installé. tu peux donc avec vitashell installé tout le reste . et comme ça tu na plus de soucis . et la prochaine fois que tu veux changer de carte mémoire d'une console a l'autre il faut juste la délier via les paramètres henkaku
#12565
Normalement tu as toujours enso donc henkaku marche encore. Et tu n'a plus besoin de hencore si tu as enso.
#13003
bonjours j'avais ma ps vita 3.60 avec enso instaler, est console activé est du jours au lendemain elle a bloquer. du coup j'ai réinstaller un firmware 3.60 le firmware réinstaller est installer aussi henkaku enso. est de puis ma ps vita 1004 bloque est après plus moyen de la faire fonctionné, pourtant le chargement batterie fonctionne est je est pas accès au mod recovery. quand je branche le chargeur j'ai un voyant Orange fix aussi je arrive pas a la connecter sur mon pc Windows 10 avec qcma. je suis perdu car quand je la laisse un momment sur le logo ps est que je fait R1 PS POWER elle s’éteint est en fessant la mème méthode j'ai accès au recovery mai une fois en veille elle se bloque pouvez vous m aidée Merci
#13009
ok donc ça ne viens pas d'un fichier plugin . je vais me renseigné sur ton problème.


petite question est ce que ta ps vita tourne en rond ? je veux dire elle s'allume met le logo molecule , s'eteint et redémarre en remettant le logo enso et s'éteins à nouveau et ainsi de suite......

Et bien je tenais à vous remercier pour ce […]

>>>  Lire l'article complet E[…]

>>>  Lire l'article complet &[…]

N'oubliez pas de visiter le site !