Forum Custom Protocol Hack in progress

Le lieu de discussion francophone par excellence sur le hack et la scène underground

Voilà nos news, n'ayez pas peur commentez-les ! :33

Modérateur : Administration

#13040
j'ai retrouver une save dans mon pc que j'ai fait la premiere fois que j'ai instaler enso avec des fichier dans ur0 tai config ux0 ect est se quil peuve servir si je remais tous car moi dans tai j'ai un seul fichierconfig.backup j'ai aussi transferé via ftp le cfw enso 3.65 y'a il un risque merci
#13043
j'ai fait la methode mais elle sé re bloquer sur logo ps domage j'ai pas eu le temp sinon le fix que je parlez hier sa consiste a quoi au juste est se que je doit réinstaler le 3.60 qui est sur ma vita pour flasher le mbr car j'ai vu sa mais je comprend rien faut il désinstaler enso ou pas car y'a risque de brick a moin quelle est deja brické
#13048
oublie le mbr, c'est pour les utilisateurs trop avancés , ton soucis est la batteries normalement , vu que ça doit pas bloqué pareil , je vais me renseigné au près des développeurs de enso si un cas pareil est arrivé et je t'informe par la suite
#13068
tu peux m'expliquer brievement la situation johnwalas?
#15635
Bonjour j'ai un souci au démarrage de ma ps vita elle me demande de formater la carte mémoire si je le fais pas j'arrive sur le livearea mais il y a plus rien ( vitashell / henkaku etc.) et si je la formate elle redémarre et me demande la même chose en boucle je bloque la ^^'

Et bien je tenais à vous remercier pour ce […]

>>>  Lire l'article complet E[…]

>>>  Lire l'article complet &[…]

N'oubliez pas de visiter le site !