Forum de Custom Protocol Retourner sur le site

Le lieu de discussion francophone par excellence sur le hack et la scène underground

Voilà nos news, n'ayez pas peur commentez-les ! :33

Modérateur : Administration

#16294
salut tu peux le faire mais

étant donner que tu est en firmware 4.85 . Il faut au préalable installer un firmware hybrid (est un firmware où on n'a enlevé les sécurité mise sur le firmware officiel de sony)

celà s'installe comme un firmware officiel.

lien du HFW LIEN

démarche à suivre

Téléchargez HFW_4.85.1_PS3UPDAT.PUP
2. Sur votre clé USB, créez un dossier PS3
3. Dans ce dossier, créez un sous dossier UPDATE
4. Copiez/collez votre Hybrid Firmware et renommez le en PS3UPDAT.PUP


Ensuite tous dépend du modèle de ta ps3.

si c'est une ps3 Fat faut prendre l'exploit ps3xploit

si c'est une ps3 slim faut regardé en premier page la référence de ta console. si elle est à la référence de marqué tu peux faire aussi l'exploit ps3xploit si tu ne l'a pas tu fais ce qui suit

toutes autre ps3 c'est l'exploit Han

ps: ne pas suivre le tuto il est obselète prend ce tuto

https://www.gamergen.com/forums/tutorie ... 48708.html
par hadeson07
#16507
Bonsoir,

Etant novice dans le hacking d'une console, j'aurai quelques interrogations à confirmer si j'ai bien compris l' idée. Je voudrai principalement jouer à des jeux de ps1 et ps2 mais du coup je suis obligé de passer par un CFW. Une fois fait, je pourrai accéder à des applications qui me permettront d'y jouer. Est ce correct?

Le problème est que la firmware officielle de ma ps3 est en 4.85, du coup il faudra que je trouve ailleurs ce qu'il me faut mais: est ce que la procédure sur ce tutoriel (pour du 4.82) est la même pour du 4.85?

Petit détail sait on jamais: d'après le tuto, ma ps3 est de type Fat, soit du CECHK = NOR et pas trafiqué du tout.
#16509
Merci de ta réponse. J'ai d'autres questions basiques avant de faire quoique se soit. Qu'en est-il avec le psn une fois le hack installé? J'imagine qu'il ne faudra plus se connecter dessus.

Est ce qu'il s'agit bien du Ferrox Cobra 8.20 qu'il faut installer? Il semble que c'est ce qu'il faut installer pour le 4.86 ( oui j'ai dû faire une maj pour lancer une application). De ce que j'ai compris c'est une version dédiée aux gens qui ont besoin du strict minimum.
  • 1
  • 54
  • 55
  • 56
  • 57
  • 58
Arnaque? lovegame?

Bonjour, J'aimerais savoir ou en sont les commande[…]

Oui c est plus simple essaye

Bonjour, En version 11.13 sur une 3DS XL, j'ai sui[…]

N’oubliez pas de visiter le site !