Forum Custom Protocol Hack in progress

Le lieu de discussion francophone par excellence sur le hack et la scène underground

Voilà nos news, n'ayez pas peur commentez-les ! :33

Modérateur : Administration

#8559
honnêtement faut pas mettre l'application CMA il n'aime pas QCMA et surtout il te demande de mettre à jour ta ps vita tous simplement par ce qu'il as mis ces pilotes à jour . il faut désinstallé CMA . complètement et également les pilotes

il faut soit utilisé qcma , et installé une ancienne version du programme , soit utilisé vitashell petite chose pour utilisé vitashell il faut être avec le dernier henkaku qui lance la dernière version de molecule pour se connecté (numéro de la version 1.43)
Par gregleglouglou
#8573
Bon j'ai réessayé sur un autre pc ou j'avais pas installé cma avant, même en testant plusieurs version de qcma ancienne ou recente, y'a rien à faire, quand je branche la vita en usb elle m'affiche toujours:
La connexion au périphérique a échoué

Donc impossible pour moi de pouvoir installer quoi que ce soit sur la console...
#8575
petite chose pas mis sur le tuto
  • tu lances qcma sans branché ta ps vita , et tu vas sur la petite fléché qui t’indique le haut
  • elle est situé en bas de ton écran dans le cadre où se situe l'horloge .
  • tu cliques sur cette petite flèche tu prend le petit icone qui représente une ps vita
  • tu fais un clique droit tu prend la première ligne qui se nomme setting
  • dans l'écran qu'on te propose tu prends l'onglet OTHER
  • sur la ligne CMA protocol selection tu mets manuel
  • sur la ligne CMA protocol version tu clique sur la ligne FW et tu mets FW 1.60
Image
  • ensuite tu fermes la fenêtre
  • tu cliques à nouveau sur cette petite flèche tu prend le petit icone qui représente une ps vita
  • tu fais un clique droit tu prend la deuxième ligne qui se nomme Refresh database ( tu
  • laisse le programme scanné tes diférents fichie audio/vidéo/photo....)
  • quand le messages apparaît quand c'est prêt tu branches ta ps vita via le câble usb
    que se passe t'il chez toi ?
normalement ta ps vita est reconnu car il faut réglé qcma sur le bon firmware de ta ps vita celui le plus proche et celui inférieur c'est pour ça que ta ps vita n'était pas reconu
Par gregleglouglou
#8688
merci yaounshow !!!
je suis enfin passé en 3.60 (désolé de pas avoir donner de news avant mais j'avais pas eu le temps de tester tout ça)
Maintenant y'a plus qu'a aller s'amuser un peu avec toute les possibilités qu'offre henkaku (en espérant que je m'en sorte mieux cette fois ;)
Wirus a aimé cela
#12573
Bonjour je n'arrive pas à avoir ma vita dans Zadig est quand il la trouve je clique bien sûr le bouton mais ça me dit faill to install

je jouais tranquillement avec ma ds quand mon cou[…]

>>>  Lire l'article complet D[…]

je pense que tu dois d'abord supprimé 1.1d[…]

@tklx Promis juré craché, je te fa[…]

N'oubliez pas de visiter le site !