Forum Custom Protocol Hack in progress

Le lieu de discussion francophone par excellence sur le hack et la scène underground

La section "Underground" est faite pour parler de tout ce qui touche plus ou moins à la scène underground de la console : homebrews, plugins, custom firmwares...

Modérateur : Administration

#12614
Bonjour, je viens d'installer un sd2vita. Jusque la aucun soucis, la carte sd est bien reconnu dans les paramètre système j'ai bien 119Go affiché.
Lorsque je vais sur vitashell, la sd2 a bien l'emplacement ux0 et la carte sony l'emplacement uma0.
Mais le problème, c'est que lorsque je connecte la psp en usb, ça ne m'affiche pas la partition ux0 (donc la sd2) mais la partition uma0 (donc la carte officiel sony).
Comment faire pour afficher la sd2 et non la carte sony ? (enfin si c'est possible)
Merci.

[édition de modération] ajout de la balise [Problème ] au titre du sujet
Sujets similaires
Sujets Statistiques Dernier message
[RÉGLÉ] [Problème] installation SD2VITA
par liohoho  - 26 juil. 2018, 17:39 dans Underground
13 Réponses
652 Vues
par wababc
29 juil. 2018, 15:04
RÉGLÉ][[AIDE] Probleme a l'installation du SD2Vista
par Nouveaucompte  - 14 nov. 2018, 06:23 dans Underground
5 Réponses
304 Vues
par GokudoZerotsuken
19 nov. 2018, 15:23
[RÉGLÉ] [PROBLEME] SD2VITA
par funzy62  - 04 janv. 2019, 22:14 dans Underground
94 Réponses
2467 Vues
par funzy62
26 janv. 2019, 10:54
[RÉGLÉ] [problème] SD2VITA
par AlexVita  - 21 juil. 2018, 16:06 dans Underground
18 Réponses
680 Vues
par AlexVita
10 août 2018, 16:19
[RÉGLÉ] [PROBLÈME] erreur sd2vita uma0
par paulinrav  - 11 nov. 2018, 00:44 dans Underground
31 Réponses
1205 Vues
par yaounshow
17 nov. 2018, 18:29

Mais de rien tant mieux que ça fonctionne et merci[…]

le downgrade avec avec le firmware 3.72 n'est pas[…]

Bonjour j'ai un problème je vois pas l icone du vi[…]

N'oubliez pas de visiter le site !