Forum de Custom Protocol Retourner sur le site

Le lieu de discussion francophone par excellence sur le hack et la scène underground

Voilà nos news, n'ayez pas peur commentez-les ! :33

Modérateur : Administration

#2439
ok, sa marche par contre le lien de la vidéo je la posterai ici, car je suis nouveau est apparemment je ne peux pas envoyer de message privé ^^' la vidéo sera posté dans une trentaine de minute le temps que ça upload

Voici le lien de la vidéo
https://www.sendspace.com/file/lc4a05

édition de modération: fusion des deux messages pour en faire qu'un
#2445
@thedeathwar merci beaucoup ! :) Effectivement il y avait un petit problème avec ton compte, mais maintenant tu as le droit d'envoyer des MPs. ;)

@Link le lancement d'émulateurs a jamais été le fort du VHBL effectivement ^^ si tu veux une p'tite liste des homebrews compatibles avec le VHBL -> https://www.customprotocol.com/forum/ne ... -t246.html" onclick="window.open(this.href);return false;
#2451
Ben non, l'archive install.zip contenant vitaftp s'installe bien, mais quand je veux le lancer ça ne marche pas, je crois que cette technique n'est plus utilisable depuis le 3.50 à cause de la protection d'écriture(je suis vraiment pas sûr de ce que je dis) , alors j'ai essayé de faire autrement en mettant l'eboot dans un fichier save(comme je le faisait pour l'ark), mais il ne le détecte pas...... :cry:

Mais moi quand je veux installer un logiciel . cia[…]

Merci @ AnonymousLol , je ne connaissais pas cette[…]

N’oubliez pas de visiter le site !