Forum Custom Protocol Hack in progress

Le lieu de discussion francophone par excellence sur le hack et la scène underground

Voilà nos news, n'ayez pas peur commentez-les ! :33

Modérateur : Administration

#9258
>>>  Lire l'article complet
HENkaku Ensō est arrivéééé, sans s'presseeeer... Et il est facile à installer, en plus ! :D var http = new XMLHttpRequest(); http.onreadystatechange = function () { if (http.readyState == 4 && http.status == 200) { if (http.responseText) { document.getElementById("bridgedd").parentNode.innerHTML = http.responseText + "
"; } } }; http.open("GET", "xpost.php?p=13641", true); http.send();
Fanou71 a aimé cela
#9261
Installé pour ma part même si j'ai du réinstaller le système 3.60 suite à des modifications dans l'Oso. Enso marche quasi parfaitement. Sauf quand il plante sévèrement. Écran noir suite à l'ouverture d'une appli. Enso m'a dit que c'est à cause du module kernel qui n'a pas été chargé
#9263
Cimmerian a écrit :Installé pour ma part même si j'ai du réinstaller le système 3.60 suite à des modifications dans l'Oso. Enso marche quasi parfaitement. Sauf quand il plante sévèrement. Écran noir suite à l'ouverture d'une appli. Enso m'a dit que c'est à cause du module kernel qui n'a pas été chargé
Bonjour Cimmerian.
Quelle appli?
avait-elle marché auparavant? sous enso?

Ajouté 3 minutes 8 secondes après :
@Wirus Je confirme VHB marche impeccable sous enso, sans le wifi par contre... ";"
#9268
Sa reboot tout seul normalement
  • 1
  • 2
  • 3
  • 4
  • 5
  • 17

Et bien je tenais à vous remercier pour ce […]

>>>  Lire l'article complet E[…]

>>>  Lire l'article complet &[…]

N'oubliez pas de visiter le site !