Forum Custom Protocol Hack in progress

Le lieu de discussion francophone par excellence sur le hack et la scène underground

8 résultats trouvés

 Aller à la recherche avancée

Re: [Problème] Enso Ecran noir après boot

 par tapion76 ¦  09 sept. 2019, 21:15 ¦  Forum : Général ¦  Sujet : [RÉGLÉ] [Problème] Enso Ecran noir après boot ¦  Réponses : 12 ¦  Vues : 932

Bonjour,
Désolé pour le temps de réponse.
J'ai du attendre mes vacances pour m'y remettre
Bon j'ai reçu une nouvelle SD2Vita et c'etait bien l'adaptateur.
J'ai donc formater ma nouvelle carte sd puis mis le pilote et s'est foncitonnelle.
Merci

Re: Hack Psvita 3.70 restaurée

 par tapion76 ¦  24 août 2019, 01:19 ¦  Forum : Underground ¦  Sujet : Hack Psvita 3.70 restaurée ¦  Réponses : 3 ¦  Vues : 373

Bonjour,
Sur ta Vita,
Tu vas dans les parametres avancées de ta connexion wifi et tu mets 212.47.229.76 en DNS primaire ;)

Re: [Problème] Enso Ecran noir après boot

 par tapion76 ¦  22 août 2019, 18:29 ¦  Forum : Général ¦  Sujet : [RÉGLÉ] [Problème] Enso Ecran noir après boot ¦  Réponses : 12 ¦  Vues : 932

Non toujours pas Le système reboot sur la mémoire interne de la vita . Impossible de booter sur la carte sd. Je commence a me demander si c'est pas l'adapateur qui ne fonctionne pas. J'ai suivi le tuto du forum, une video sur Youtube, idem Y a-t-il une astuce afin de savoir si l'adaptateur nouvellem...

Re: [Problème] Enso Ecran noir après boot

 par tapion76 ¦  20 août 2019, 18:06 ¦  Forum : Général ¦  Sujet : [RÉGLÉ] [Problème] Enso Ecran noir après boot ¦  Réponses : 12 ¦  Vues : 932

Re-bonjour, 10 jours depuis. J'ai attendu mes vacances pour me pencher sur la sd Apres plusieurs manipulation,impossible de booter sur le SD2Vita. J'ai même du restaurer le systeme par 2 fois car je me suis retrouver a chaque fois avec enzo me demandant de formater ma carte en boucle (meme apres red...

Re: [Problème] Enso Ecran noir après boot

 par tapion76 ¦  10 août 2019, 20:01 ¦  Forum : Général ¦  Sujet : [RÉGLÉ] [Problème] Enso Ecran noir après boot ¦  Réponses : 12 ¦  Vues : 932

Salut, Je viens d'être enfin livré de ma carte sd 256 Go J'aiinséré dans la vita . Je boot sur la carte memoire meme en forcant avec sd2vita. Je pensais qu'au démarrage la vita demandera de la formater mais non. j'ai mis ma sd dans mon linux j'ai bien une partition exfat (vide. Je vais tenter de cop...

Re: [Problème] Enso Ecran noir après boot

 par tapion76 ¦  24 juil. 2019, 18:17 ¦  Forum : Général ¦  Sujet : [RÉGLÉ] [Problème] Enso Ecran noir après boot ¦  Réponses : 12 ¦  Vues : 932

Que je mette en ux0 ou uma0 c'est pareil ça boot sur la carte mémoire. Sur mon pc la copie est tres lente. donc a mon avis les cellules de la sd sont hs J'ai retrouvé une vieille carte sd de 2G0, la carte est bien reconnue. donc pas de souci côté adaptateur deja. Je vais devoir me trouver une nouvel...

Re: [Problème] Enso Ecran noir après boot

 par tapion76 ¦  24 juil. 2019, 18:09 ¦  Forum : Général ¦  Sujet : [RÉGLÉ] [Problème] Enso Ecran noir après boot ¦  Réponses : 12 ¦  Vues : 932

Merci pour ta réponse, Je n'arrive plus à passer sur ma carte sd en indiquant à swich sd2vita d'aller sur uma0. Construction de la base de données puis car mémoire J'ai bien peur que ma carte sd ait laché. Et je n'ai pas d''autre pour tester :( Ajouté 11 minutes 31 secondes après : Bon ce que j'ai f...

[RÉGLÉ] [Problème] Enso Ecran noir après boot

 par tapion76 ¦  23 juil. 2019, 12:10 ¦  Forum : Général ¦  Sujet : [RÉGLÉ] [Problème] Enso Ecran noir après boot ¦  Réponses : 12 ¦  Vues : 932

Bonjour, Je suis sur une Vita enso 3.60 bootant sur une carte sd via sd2vita. Durant un téléchargement de mise a jour de jeu et de jeu quelques bug d'image puis le système c'est figé. Après redemarrage j'ai le logo d'enso puis ecran noir. Si j’enlève la carte sd je boot bien sur enso via la carte mé...

Salut @Karev , essaie de démarrer ta 3ds […]

bonsoir, j'ai une psp 2004 firmware: 6.61 Code Da[…]

Merci pour le tuto mais malgré cela j'ai […]

@Alberto_Toki Ah mince, sérieusement ? Tu[…]

N'oubliez pas de visiter le site !