Forum Custom Protocol Hack in progress

Le lieu de discussion francophone par excellence sur le hack et la scène underground

9 résultats trouvés

 Aller à la recherche avancée

Re: [PROBLÈME] Hack vita > complètement perdu

 par damien ¦  19 févr. 2019, 18:03 ¦  Forum : Underground ¦  Sujet : [RÉSOLU][PROBLÈME] Hack vita > complètement perdu ¦  Réponses : 18 ¦  Vues : 725

je ne connais pas tres bien discord...
je suis sur un serveur vita hacking.
Faut que j en cherche un autre ?

Re: [PROBLÈME] Hack vita > complètement perdu

 par damien ¦  19 févr. 2019, 17:58 ¦  Forum : Underground ¦  Sujet : [RÉSOLU][PROBLÈME] Hack vita > complètement perdu ¦  Réponses : 18 ¦  Vues : 725

pseudo enlevé pour des raison de confidentialité

Re: [PROBLÈME] Hack vita > complètement perdu

 par damien ¦  19 févr. 2019, 17:56 ¦  Forum : Underground ¦  Sujet : [RÉSOLU][PROBLÈME] Hack vita > complètement perdu ¦  Réponses : 18 ¦  Vues : 725

heu... ok... je peux essayer.
Mais je recherche quoi sur google ?
Merci en tous cas. C 'est bien cool de ta part.

PS : je suis joignable sur un whatsapp avec vidéo si ca peut aider au diag...

Re: [PROBLÈME] Hack vita > complètement perdu

 par damien ¦  19 févr. 2019, 17:49 ¦  Forum : Underground ¦  Sujet : [RÉSOLU][PROBLÈME] Hack vita > complètement perdu ¦  Réponses : 18 ¦  Vues : 725

et comment je désinstalle ENso ??
et attention : je n'ai pas formaté que la carte mémoire !! Mais la carte mémoire et la console !!

Re: [PROBLÈME] Hack vita > complètement perdu

 par damien ¦  19 févr. 2019, 17:45 ¦  Forum : Underground ¦  Sujet : [RÉSOLU][PROBLÈME] Hack vita > complètement perdu ¦  Réponses : 18 ¦  Vues : 725

nan. Je ne vois ni molécule ni vitashel
Comment je peux avoir ENSO, alors que dans paramètre, c'est marqué "3.65" (version stock) et pas le sous menu "paramètre ENSO" ???
Surtout que j'ai fait un format de tout (console et carte mémoire)

Re: [PROBLÈME] Hack vita > complètement perdu

 par damien ¦  19 févr. 2019, 17:41 ¦  Forum : Underground ¦  Sujet : [RÉSOLU][PROBLÈME] Hack vita > complètement perdu ¦  Réponses : 18 ¦  Vues : 725

ce que je vois au boot, c 'est ca
http://www.logic-sunrise.com/images/new ... enso-1.png

et pourtant, après, quand je vais dans paramètre je n'ai pas ENSO

Re: Hack vita > complètement perdu

 par damien ¦  19 févr. 2019, 17:31 ¦  Forum : Underground ¦  Sujet : [RÉSOLU][PROBLÈME] Hack vita > complètement perdu ¦  Réponses : 18 ¦  Vues : 725

merci encore pour la réponse. Je connais bien ces procédures parce que je les ai déjà faite avant de foramter ma console... Je suis OK sur la solution à appliquer. Juste, personne ne comprends en fait pkoi je vois encore l'écran molécule au démarrage alors que j'ai plus les icones vitashell, enso et...

Re: Hack vita > complètement perdu

 par damien ¦  19 févr. 2019, 17:25 ¦  Forum : Underground ¦  Sujet : [RÉSOLU][PROBLÈME] Hack vita > complètement perdu ¦  Réponses : 18 ¦  Vues : 725

Merci pour ta réponse ! Alors, comme dit dans mon post : 1. je n'ai pas encore ma SD2Vita (elle est en chemin) 2. j'ai juste ma PS Vita 2000 et ma carte mémoire sony 4GB 3. dans paramètre, j'ai la version 3.65 stock. Y a pas Enso, ni les paramètres ENSO 4. Quand je démarre la vita (avec ou sans la c...

[RÉSOLU][PROBLÈME] Hack vita > complètement perdu

 par damien ¦  19 févr. 2019, 14:36 ¦  Forum : Underground ¦  Sujet : [RÉSOLU][PROBLÈME] Hack vita > complètement perdu ¦  Réponses : 18 ¦  Vues : 725

Salut à tous, Tout nouveau sur ce forum alors bonjour à tous et à toutes ! J'ai récupéré une vita 2000 en 3.61 et j'essaye de la hacké en Enso en suivant tous les tutos, avec plus ou moins de succès.... :seum: J'ai déjà fait plein de trucs, mais c'est la loose totale : je me paume et fais des bêtise...

>>>  Lire l'article complet L[…]

Bonsoir, Tout d'abord, bravo pour ce tuto incroyab[…]

Je pense avoir compris mon problème. Il y a[…]

Test très intéressant, merci à[…]

N'oubliez pas de visiter le site !